» Ubuntu » Packages

Error

two or more packages specified (jackd1-firewire oneiric)