» Ubuntu » Packages

Error

two or more packages specified (libid3-tools oneiric)