» Ubuntu » Packages

Error

two or more packages specified (mpdscribble-dbg oneiric)