» Ubuntu » Packages

Error

two or more packages specified (puredata-gui oneiric)