» Ubuntu » Packages

Error

two or more packages specified (subcommander-doc oneiric)