» Ubuntu » Packages

Error

two or more packages specified (par oneiric)