» Ubuntu » Packages

Error

two or more packages specified (ubiquity-frontend-gtk oneiric)