» Ubuntu » Packages

Error

two or more packages specified (uboot-mkimage oneiric)