» Ubuntu » Packages

Error

two or more packages specified (util-linux-locales oneiric)