» Ubuntu » Packages

Error

two or more packages specified (alarm-clock oneiric)