» Ubuntu » Packages

Error

two or more packages specified (cereal oneiric)