» Ubuntu » Packages

Error

two or more packages specified (ftdi-eeprom oneiric)