» Ubuntu » Packages

Error

two or more packages specified (gedit-valencia-plugin oneiric)