» Ubuntu » Packages

Error

two or more packages specified (libsyncevolution0 oneiric)