» Ubuntu » Packages

Error

two or more packages specified (valac-0.10-dbg oneiric)