» Ubuntu » Packages

Error

two or more packages specified (visualboyadvance-gtk oneiric)