» Ubuntu » Packages

Error

two or more packages specified (vo-aacenc-dbg oneiric)