» Ubuntu » Packages

Error

two or more packages specified (cakephp-scripts oneiric)