» Ubuntu » Packages

Error

two or more packages specified (chora2 oneiric)