» Ubuntu » Packages

Error

two or more packages specified (libapache-mod-auth-kerb oneiric)