» Ubuntu » Packages

Error

two or more packages specified (libapache2-webkdc oneiric)