» Ubuntu » Packages

Error

two or more packages specified (thunderbird-locale-nn-no oneiric)