» Ubuntu » Packages

Error

two or more packages specified (widelands-dbg oneiric)