» Ubuntu » Packages

Error

two or more packages specified (libfreerdp-plugins-standard oneiric)