» Ubuntu » Packages

Error

two or more packages specified (libxp-dev oneiric)