» Ubuntu » Packages

Error

two or more packages specified (plymouth-theme-script oneiric)