» Ubuntu » Packages

Error

two or more packages specified (project-x oneiric)