» Ubuntu » Packages

Error

two or more packages specified (qorganizer-translations oneiric)