» Ubuntu » Packages

Error

two or more packages specified (sucrose-0.84 oneiric)