» Ubuntu » Packages

Error

two or more packages specified (sucrose-0.86 oneiric)