» Ubuntu » Packages

Error

two or more packages specified (sugar-write-activity-0.86 oneiric)