» Ubuntu » Packages

Error

two or more packages specified (wmctrl oneiric)