» Ubuntu » Packages

Error

two or more packages specified (yate-core oneiric)