» Ubuntu » Pakiety

Error

two or more packages specified (boinc-client hardy-backports)