» Ubuntu » Pakiety

Error

two or more packages specified (claws-mail-dillo-viewer hardy-backports)