» Ubuntu » Pakiety

Error

two or more packages specified (frozen-bubble hardy-backports)