» Ubuntu » Pakiety

Error

two or more packages specified (kdebase-doc-html hardy-backports)