» Ubuntu » Pakiety

Error

two or more packages specified (kdenetwork-dbg hardy-backports)