» Ubuntu » Pakiety

Error

podano więcej niż jedną gałąź do newpkg (lucid lucid-updates lucid-backports precise precise-updates precise-backports trusty trusty-updates trusty-backports utopic utopic-updates utopic-backports vivid)