» Ubuntu » Pakiety

Error

podano więcej niż jedną gałąź do newpkg (precise precise-updates precise-backports trusty trusty-updates trusty-backports wily wily-updates wily-backports xenial xenial-updates xenial-backports yakkety)