» Ubuntu » Pakiety

Error

two or more packages specified (libtomcat6-java hardy-backports)