» Ubuntu » Pakiety

Error

two or more packages specified (phpbb3 hardy-backports)