» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-si-base hardy-updates)