» Ubuntu » Pakiety

Error

two or more packages specified (openjdk-6-doc hardy-updates)