» Ubuntu » Pakiety

Error

two or more packages specified (sun-java5-jre hardy-updates)