» Ubuntu » Pakiety

Error

two or more packages specified (weechat-curses hardy-updates)