» Ubuntu » Pakiety

Error

two or more packages specified (apache2-mpm-prefork hardy-updates)