» Ubuntu » Pakiety

Error

two or more packages specified (avm-fritz-firmware-2.6.24-30 hardy-updates)