» Ubuntu » Pakiety

Error

two or more packages specified (gcc-3.4-base hardy-updates)