» Ubuntu » Pakiety

Error

two or more packages specified (firefox-2-gnome-support hardy-updates)